UNPKG

281 BJavaScriptView Raw
1// @ts-check
2
3/**
4 * Minimum Node.js version supported for code coverage. Although Node.js v10+
5 * supports coverage, only v13.3+ produces coverage data reliable enough to use.
6 * @type {import("./semver.mjs").SemanticVersion}
7 */
8export default { major: 13, minor: 3, patch: 0 };